RubyGems Navigation menu

Reverse dependencies for jekyll-purgecss Latest version of the following gems require jekyll-purgecss

Total downloads 18,363

For this version 13,732

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: