RubyGems Navigation menu

Dependencias inversas para jekyll-pwa-plugin Latest version of the following gems require jekyll-pwa-plugin

Total de descargas 22.996

Para esta versión 1.743

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: