RubyGems Navigation menu

Reverse dependencies for jekyll-seo Latest version of the following gems require jekyll-seo

Total downloads 10,175

For this version 8,192

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: