RubyGems Navigation menu

Dependencias inversas para jekyll-seo Latest version of the following gems require jekyll-seo

Total de descargas 10.397

Para esta versión 8.388

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: