RubyGems Navigation menu

Reverse dependencies for jekyll-smiley Latest version of the following gems require jekyll-smiley

Total downloads 3,105

For this version 582

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: