RubyGems Navigation menu

jekyll-smileyの被依存性 Latest version of the following gems require jekyll-smiley

累計ダウンロード数 3,406

現行バージョン 665

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.3

リンク集: