RubyGems Navigation menu

Reverse dependencies for jekyll-target-blank Latest version of the following gems require jekyll-target-blank

Total downloads 29,453

For this version 15,265

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: