RubyGems Navigation menu

Reverse dependencies for jekyll-theme-classless-simple Latest version of the following gems require jekyll-theme-classless-simple

Total downloads 965

For this version 356

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7.0

Links: