RubyGems Navigation menu

jekyll-theme-modernist 0.1.1

Modernist is a Jekyll theme for GitHub Pages

版本列表:

  1. 0.1.1 - April 11, 2018 (12.0 KB)
  2. 0.1.0 - August 14, 2017 (12.0 KB)
  3. 0.0.4 - March 29, 2017 (12.0 KB)
  4. 0.0.3 - December 14, 2016 (11.5 KB)
  5. 0.0.2 - December 14, 2016 (11.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

所有者:

作者:

  • Steve Smith, GitHub, Inc.

SHA 256 checksum:

75af5553ff42748642e6cebf3e9ad77c29c7fbc6a93ba03518a70546487aef28

下载总次数 1,564,734

这个版本 1,047,374

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

CC0-1.0

需要的 Ruby 版本: >= 0

相关链接: