RubyGems Navigation menu

Reverse dependencies for jekyll-theme-tactile Latest version of the following gems require jekyll-theme-tactile

Total downloads 1,567,780

For this version 1,050,027

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

CC0-1.0

Required Ruby Version: >= 0

Links: