RubyGems Navigation menu

Reverse dependencies for jekyll-thumb Latest version of the following gems require jekyll-thumb

Total downloads 7,033

For this version 2,377

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: