RubyGems Navigation menu

jnunemaker-validatable 1.8.4

Validatable is a library for adding validations.

Versiones:

  1. 1.8.4 - April 18, 2010 (20 KB)
  2. 1.8.3 - March 02, 2010 (20 KB)
  3. 1.8.2 - March 01, 2010 (20 KB)
  4. 1.8.1 - November 01, 2009 (20 KB)
  5. 1.8.0 - October 21, 2009 (20 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (1):

dependencias de Development (3):

Propietarios:

Autores:

  • Jay Fields, John Nunemaker

SHA 256 checksum:

d72c98e471a018873c756fed440a8c11469101dedefe92c78535c791215a9109

Total de descargas 413.818

Para esta versión 198.514

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: