RubyGems Navigation menu

join_dependency 0.1.4

If only this were easier...

Versiones:

  1. 0.1.4 - September 18, 2018 (8 KB)
  2. 0.1.3 - August 27, 2018 (8 KB)
  3. 0.1.2 - May 15, 2018 (8 KB)
  4. 0.1.1 - April 25, 2018 (8 KB)

dependencias de Runtime (1):

dependencias de Development (4):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • sqlite3 >= 0
  • Propietarios:

    Autores:

    • Ray Zane

    SHA 256 checksum:

    c43b481ef87a9aa2d8cc197617bc99b4a74bb5c606e95afb47ed47d9eb37a8c8

    Total de descargas 294.099

    Para esta versión 241.691

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: