RubyGems Navigation menu

Reverse dependencies for jquery-migrate-rails 1.2.1