RubyGems Navigation menu

Reverse dependencies for jquery_nice_file_input_rails Latest version of the following gems require jquery_nice_file_input_rails

Total downloads 2,231

For this version 2,231

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: