RubyGems Navigation menu

Reverse dependencies for js_regex Latest version of the following gems require js_regex

Total downloads 14,056,665

For this version 3,481

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: