RubyGems Navigation menu

Reverse dependencies for json-encodable Latest version of the following gems require json-encodable

Total downloads 11,460

For this version 6,531

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: