RubyGems Navigation menu

json_matchers 0.11.0

Validate your Rails JSON API's JSON

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.11.1 - July 19, 2019 (18,5 ko)
  2. 0.11.0 - April 05, 2019 (18,5 ko)
  3. 0.10.0 - August 02, 2018 (18 ko)
  4. 0.9.0 - April 13, 2018 (18 ko)
  5. 0.8.0 - April 06, 2018 (18 ko)
Voir toutes les versions (16)

Dépendances de Runtime (1):

Dépendances de Development (7):

bundler ~> 1.7
factory_bot >= 4.8
minitest >= 0
pry >= 0
rake ~> 10.0
rspec >= 2.0

Propriétaires:

Auteurs:

  • Sean Doyle

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 7 293 291

Pour cette version 212 868

License:

MIT

Version de Ruby requise: >= 0

Liens: