RubyGems Navigation menu

Reverse dependencies for jsonism Latest version of the following gems require jsonism

Total downloads 15,310

For this version 11,441

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: