RubyGems Navigation menu

Reverse dependencies for jsonlint 0.2.0