RubyGems Navigation menu

just_auth_me 0.0.2alpha

JustAuthMe is a gem to manage authorization in the simplest way possible. Most times you just want to check if an object belongs to the current user, JustAuthMe does just that withou any configuration.

版本列表:

  1. 0.0.3alpha - September 26, 2012 (6.0 KB)
  2. 0.0.2alpha - September 26, 2012 (6.0 KB)
显示所有 (3 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

作者:

  • André Barbosa

所有者:

SHA 256 checksum:

e402f7acd00d426a28c4c4910465b0cfa01e5d1e52c671e0143dd698141beaa9

下载总次数 2,145

这个版本 1,103

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: