RubyGems Navigation menu

jwt-multisig 1.0.5

The tool for working with JWT signed by multiple verificators as per RFC 7515. Based on the RubyGem «jwt» under the hood.

版本列表:

  1. 1.0.5 - December 16, 2020 (44.0 KB)
  2. 1.0.4 - October 09, 2020 (44.0 KB)
  3. 1.0.3 - October 08, 2020 (44.0 KB)
  4. 1.0.2 - December 03, 2019 (44.0 KB)
  5. 1.0.1 - August 09, 2019 (44.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (1):

  • bundler ~> 1.17
  • 所有者:

    Pushed by:

    作者:

    • RubyKube

    SHA 256 checksum:

    b7707b71e4fc8262055a8388f91df28d98eeccd558029f5ea8103898ea4f6c39

    下载总次数 101,176

    这个版本 7,032

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: