RubyGems Navigation menu

Reverse dependencies for jwt-rb Latest version of the following gems require jwt-rb

Total downloads 14,719

For this version 12,563

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: