RubyGems.org

kado

1.1.0

Simple Ruby wrapper for the NZBVortex API v2

installgem install kado -v 1.1.0
Authors

Fabian Mettler

3,145 total downloads 577 for this version
Owners

9c933157e7b343bfbcc58416b6f19c9b

Gemfile
gem 'kado', '~> 1.1.0'
Versions
  1. 1.2.0 March 21, 2013 (12 KB)
  2. 1.1.3 March 21, 2013 (11 KB)
  3. 1.1.2 March 7, 2013 (11.5 KB)
  4. 1.1.1 January 13, 2013 (10 KB)
  5. 1.1.0 December 11, 2012 (10 KB)
Show all versions (8 total)
Runtime Dependencies
  1. httmultiparty ~> 0.3.8