RubyGems Navigation menu

Reverse dependencies for kafka-rb 0.0.15