RubyGems Navigation menu

Reverse dependencies for kalari Latest version of the following gems require kalari

Total downloads 2,041

For this version 2,041

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: