RubyGems Navigation menu

Reverse dependencies for kaminari-activerecord 1.2.0