RubyGems Navigation menu

Reverse dependencies for kaminari-admin-theme Latest version of the following gems require kaminari-admin-theme

Total downloads 3,289

For this version 3,289

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: