RubyGems Navigation menu

Dependências Reversas para kaminari-admin-theme Latest version of the following gems require kaminari-admin-theme

Total de downloads 3.286

Desta versão 3.286

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: