RubyGems Navigation menu

Reverse dependencies for kaminari-core 1.1.1