RubyGems Navigation menu

kana_validator 0.0.1

Rails 3+ validator for ひらがな and かたかな.

Versies:

  1. 0.0.1 - February 26, 2014 (7 KB)

Runtime afhankelijkheden (2):

Development afhankelijkheden (3):

Authors:

  • Koichi Tanaka

Eigenaren:

20b5d4356837c2a648a68a333ab7d2a1

SHA 256 checksum:

04e4d635bee63292b2df5c3aec90764cb6d342529db612e9a59e6b4d211b28c0

Total downloads 1.915

Voor deze versie 1.915

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: None

Links: