RubyGems Navigation menu

kansi_valid 0.0.4

Esta gema ya no está disponible para descarga directa o para otras gemas que dependan de ella.

Versiones:

  1. 0.0.13 - February 08, 2016 (300 KB)
  2. 0.0.12 - March 04, 2014 (300 KB)
  3. 0.0.10 - February 07, 2013 (400 KB)
  4. 0.0.8 - January 11, 2013 (400 KB)
  5. 0.0.7 - January 04, 2013 (400 KB)
  6. 0.0.4 - January 02, 2013 (400 KB) eliminada
Muestra todas las versiones (9 total)

Administradores:

Yanked By:

Autores:

  • Takayasu Hayashi

SHA 256 checksum:

cf048d3e2ef781c2412f32466bc0c6756861293895d78291fed78aaa35c5be8b

Total downloads 7.468

Para esta versión 23

Licencia:

N/D

Required Ruby Version: None

Required Rubygems Version:

Enlaces: