RubyGems Navigation menu

Reverse dependencies for karafka-avro Latest version of the following gems require karafka-avro

Total downloads 1,854

For this version 1,854

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-3.0

Required Ruby Version: >= 2.5.0

Links: