RubyGems Navigation menu

Reverse dependencies for karper Latest version of the following gems require karper

Total downloads 823

For this version 823

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 3.1

New versions require MFA: true

Version published with MFA: true

Links: