RubyGems Navigation menu

kazucocoa_my_first_gem 0.0.0

This gem is my sample gem library.

版本列表:

  1. 0.0.0 - January 01, 2015 (10.5 KB)

Runtime 依赖关系 (1):

  • selenium-webdriver >= 2.41.0, ~> 2.41
  • Development 依赖关系 (3):

  • bundler ~> 1.6
  • rake ~> 3.1
  • spec ~> 5.3
  • 所有者:

    作者:

    • Kazuaki MATSUO

    SHA 256 checksum:

    f653a06c0eb7a58e79806394d7aa9eadabf2f0acb5a5d22dc5d5351d8d4cd9a1

    下载总次数 2,126

    这个版本 2,126

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: