RubyGems Navigation menu

kenny_dialoggins 1.0.6

Kenny Dialoggins allows you to include scriptaculous dialogs in Rails applications using the same syntax employed for rendering partials.

Versões:

  1. 1.0.8 - February 03, 2011 (13,5 KB)
  2. 1.0.7 - January 18, 2011 (13,5 KB)
  3. 1.0.6 - January 18, 2011 (13,5 KB)
  4. 1.0.5 - November 11, 2010 (13,5 KB)
  5. 1.0.4 - October 19, 2010 (13,5 KB)
Mostrar todas as versões (14)

Runtime Dependencies (1):

Development Dependencies (1):

Donos:

Autores:

  • Coroutine, Tim Lowrimore, John Dugan

SHA 256 checksum:

3873b794111392089baaf3ea69088386befb0f6e87b33fca6423f1c4c79888bc

Total de downloads 32.333

Desta versão 2.202

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: