RubyGems Navigation menu

kitchen-syncの被依存性 Latest version of the following gems require kitchen-sync