RubyGems Navigation menu

Reverse dependencies for knife-essentials Latest version of the following gems require knife-essentials

Total downloads 142,292

For this version 18,475

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: