RubyGems Navigation menu

Reverse dependencies for kovid Latest version of the following gems require kovid

Total downloads 32,037

For this version 533

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: