RubyGems Navigation menu

Reverse dependencies for kramdown-amp Latest version of the following gems require kramdown-amp

Total downloads 1,752

For this version 1,170

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: