RubyGems Navigation menu

kronn-has_many_polymorphs 3.0.0

An ActiveRecord plugin for self-referential and double-sided polymorphic associations.

Versies:

  1. 3.0.3 - November 03, 2010 (25 KB)
  2. 3.0.2 - October 27, 2010 (24,5 KB)
  3. 3.0.1 - October 21, 2010 (24,5 KB)
  4. 3.0.0 - October 21, 2010 (24,5 KB)

Runtime afhankelijkheden (1):

Authors:

  • Evan Weaver, James Stewart, Matthias Viehweger

Eigenaren:

SHA 256 checksum:

82a6f1f239127cbb72d9264a51ddaeb7c4a5b2309c2c0986b572d4803631193c

Total downloads 11.105

Voor deze versie 2.251

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: Geen

Required Rubygems Version: >= 1.3.6

Links: