RubyGems Navigation menu

kronn-has_many_polymorphs 3.0.0

An ActiveRecord plugin for self-referential and double-sided polymorphic associations.

版本列表:

  1. 3.0.3 - November 03, 2010 (25.0 KB)
  2. 3.0.2 - October 27, 2010 (24.5 KB)
  3. 3.0.1 - October 21, 2010 (24.5 KB)
  4. 3.0.0 - October 21, 2010 (24.5 KB)

Runtime 依赖关系 (1):

作者:

  • Evan Weaver, James Stewart, Matthias Viehweger

所有者:

SHA 256 checksum:

82a6f1f239127cbb72d9264a51ddaeb7c4a5b2309c2c0986b572d4803631193c

下载总次数 11,105

这个版本 2,251

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: