RubyGems Navigation menu

Reverse dependencies for l_axlsx Latest version of the following gems require l_axlsx

Total downloads 3,078

For this version 3,078

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.2

Links: