RubyGems Navigation menu

lamma 0.2.6

Deploy toolset for Amazon Lambda functions..

版本列表:

  1. 0.2.6 - April 02, 2018 (23.0 KB)
  2. 0.2.5 - November 06, 2017 (23.0 KB)
  3. 0.2.4 - March 09, 2017 (22.5 KB)
  4. 0.2.2 - March 06, 2017 (22.0 KB)
  5. 0.2.1 - March 06, 2017 (22.0 KB)
显示所有 (10 个版本)

Runtime 依赖关系 (4):

aws-sdk ~> 2
inifile ~> 3.0
rubyzip ~> 1.2
thor ~> 0.19

Development 依赖关系 (4):

bundler ~> 1.10
rake ~> 10.0
rspec ~> 3
yard ~> 0.9

所有者:

作者:

  • Yuichiro Someya

SHA 256 checksum:

f205ddd970c8941e60c3baa9f35cfbd26439ad6b8e251c4efd486baed5dccc72

下载总次数 9,281

这个版本 1,801

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: