RubyGems Navigation menu

language-translator 0.1.4

Ruby gem to translate from one language to another using google api.

Versiones:

  1. 0.1.5 - May 04, 2011 (7 KB)
  2. 0.1.4 - May 04, 2011 (7 KB)
  3. 0.1.3 - May 04, 2011 (7 KB)
  4. 0.1.2 - May 04, 2011 (7 KB)
  5. 0.1.1 - June 02, 2010 (6 KB)

Autores:

  • Anil Yanduri

Administradores:

77e8c5d14096ee9bb391c1d946aef007

SHA 256 checksum:

2cfc5ad8e5e5d73c13a0cf0c3da55a43c81db1eeeb8f8659819a7105164ee70b

Total downloads 10.471

Para esta versión 1.849

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Enlaces: