RubyGems Navigation menu

lanyrd 1.1.3

Ruby wrapper for the Lanyrd API

版本列表:

  1. 1.1.3 - April 16, 2013 (6.5 KB)
  2. 1.1.2 - April 04, 2013 (6.5 KB)
  3. 1.1.1 - April 01, 2013 (6.5 KB)
  4. 1.1.0 - April 01, 2013 (6.5 KB)
  5. 1.0.0 - February 10, 2013 (6.5 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • bundler ~> 1.0
  • rake >= 0
  • rspec ~> 2.6
  • 所有者:

    作者:

    • Andrew Nesbitt

    SHA 256 checksum:

    94da38c375e11281a380989848c91a53253cfcf64a2f41e26084864df3777d61

    下载总次数 17,519

    这个版本 3,241

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: