RubyGems Navigation menu

Reverse dependencies for lap Latest version of the following gems require lap

Total downloads 2,276

For this version 843

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7.0

Links: