RubyGems Navigation menu

laser 0.7.0.pre1

Laser is an advanced static analysis tool for Ruby.

Versionen:

  1. 0.7.0.pre2 - August 19, 2011 (278 KB)
  2. 0.7.0.pre1 - August 12, 2011 (276 KB)

Runtime Abhängigkeiten (6):

Development Abhängigkeiten (3):

  • cucumber >= 0.10.0
  • rake ~> 0.9.0
  • rspec ~> 2.3.0
  • Besitzer:

    Autoren:

    • Michael Edgar

    SHA 256-Prüfsumme:

    4987aeaa114d94d3149f787f6160f0d316728fc6c31904846eb2ac3ecbf616d5

    Downloads insgesamt 4.937

    Für diese Version 1.725

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Required Rubygems Version: > 1.3.1

    Links: