RubyGems Navigation menu

Reverse dependencies for latex-decode 0.3.1