RubyGems Navigation menu

lazy_high_charts 1.3.2

lazy_high_charts is leading edge rubyist render charts gem for displaying Highcharts graphs.

Versions:

  1. 1.5.8 - May 18, 2017 (253 KB)
  2. 1.5.6 - September 17, 2016 (177 KB)
  3. 1.5.5 - March 01, 2016 (177 KB)
  4. 1.5.4 - May 22, 2014 (176 KB)
  5. 1.5.2 - March 12, 2014 (169 KB)
  6. 1.3.2 - November 22, 2012 (113 KB)
Show all versions (34 total)

Authors:

  • Miguel Michelson Martinez, Deshi Xiao

Owners:

Bf47b813b0de4867a015fd4b54ac2fb458bf89ba2dfa037971b05d1afb0480a3

SHA 256 checksum:

26096f729d064524efdb596cd6dd8bf505a6cbe08e20f13a97e68ba945d2741a

Total downloads 465,958

For this version 9,101

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: ~> 1.3

Links: